标签: 谷歌

  • 禁用Chrome插件过期检查

    墙内使用Chrome时可能会碰到flash等插件过期的提示,这是由于内置插件存在漏洞且无法正常更新[被墙]导致 […]